<!DOCTYPE html>
<html lang="en">

<head>

<meta name="description" content="Track UV Index around the globe, stay sunburn free and have a safe time outdoors with accurate 6 hour UV forecast and UV alarms."/>
<meta name="keywords" content="uv index forecast uv ultraviolet radiation sun awareness protection sunburn mobile app melanoma skin cancer prevention sunblock">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"/>
<meta charset="utf-8">
<!--[if IE]>
        <meta http-equiv='X-UA-Compatible' content='IE=edge,chrome=1'>
        <![endif]-->
<meta name="SKYPE_TOOLBAR" content="SKYPE_TOOLBAR_PARSER_COMPATIBLE"/>
<title>UVI Mate - UV Index Mobile App, Forecast & Sun Exposure Alerts</title>
<link rel="shortcut icon" href="images/favicon.ico">


<link href="https://fonts.googleapis.com/css?family=Roboto:400,300,300italic,400italic,500,500italic,700italic,700,900,900italic" rel="stylesheet" type="text/css">
<link href="https://fonts.googleapis.com/css?family=Raleway:400,700,600,500,300,200,100,800,900" rel="stylesheet" type="text/css">


<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="css/flaticon.css" rel="stylesheet" type="text/css"/>
<link href="css/bootstrap.min.css" rel="stylesheet" type="text/css"/>
<link href="css/portfolio.css" rel="stylesheet" type="text/css"/>
<link href="css/animate.min.css" rel="stylesheet" type="text/css"/>
<link href="css/prettyPhoto.css" rel="stylesheet" type="text/css"/>
<link href="css/flexslider.css" rel="stylesheet" type="text/css"/>
<link href="css/tweet-carousel.css" rel="stylesheet" type="text/css"/>

<link href="css/style.css" rel="stylesheet" type="text/css"/>
<link href="css/responsive.css" rel="stylesheet" type="text/css"/>

<link href="css/color_panel.css" rel="stylesheet" type="text/css"/>

<link href="css/color-schemes/red.css" id="changeable-colors" rel="stylesheet" type="text/css"/>
<link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet">

<meta name="twitter:card" content="app">
<meta name="twitter:site" content="@uvimate">
<meta name="twitter:description" content="Track UV Index around the globe, stay sunburn free and have a safe time outdoors with accurate 6 hour UV forecast and UV alarms.">
<meta name="twitter:app:country" content="US">
<meta name="twitter:app:name:iphone" content="UVIMate - UV Index App">
<meta name="twitter:app:id:iphone" content="1207745216">
<meta name="twitter:app:name:ipad" content="UVIMate - UV Index App">
<meta name="twitter:app:id:ipad" content="1207745216">
<meta name="twitter:app:name:googleplay" content="UVIMate - UV Index App">
<meta name="twitter:app:id:googleplay" content="au.com.aershov.uvmate">
<script type="text/javascript" src="https://platform-api.sharethis.com/js/sharethis.js#property=599d3a8e192276001242afda&product=sticky-share-buttons"></script>
</head>
<body id="home">

<div id="pageloader">
<div class="loader-item fa fa-spin colored-border"></div>
</div>
<header id="header">
<div class="bg-overlay pattern"></div>
<div class="navbar navbar-fixed-top" id="navigation">
<div class="container">

<div class="navbar-header">
 
<button data-target="#topnav" data-toggle="collapse" type="button" class="navbar-toggle">
<span class="sr-only">Toggle navigation</span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>

<a class="navbar-brand" href="#">
<span><img src="images/logo.png" width="40px" alt="UVIMate App Logo"/>
<b><span class="rotate text-color">UVI</span>Mate</span></b>
</a>

</div>


<nav id="topnav" role="navigation" class="collapse navbar-collapse bs-navbar-collapse">
<ul class="nav navbar-nav navbar-right">
<li><a href="#home" class="scroll">Home</a></li>
<li><a href="#how-it-works" class="scroll">How it Works</a></li>
<li><a href="#features" class="scroll">UVIMATE APP</a></li>
<li><a target="_blank" href="https://www.facebook.com/uvimate/" class="scroll"><i class="fa fa-facebook-square"></i></a></li>
</ul>
</nav>

</div>

</div>

<div class="container">
<div class="row">
<div class="col-md-6 intro-text">

<div class="main">
<h1>Stay <span class="rotate text-color">sunburn</span> free</h1>
</div>
<p class="medium_white_light">When the sun rises, it rises for everyone. <span class="rotate text-color">UVI</span>Mate is the smartest way to have a safe time outdoors, stay sunburn free and track Ultraviolet Radiation (UV) all around the globe.
</p>
<div style="vertical-align:middle; text-align: center;">



<span class="page-scroll">

<a class="btn" href="https://play.google.com/store/apps/details?id=au.com.aershov.uvmate&amp;utm_source=global_co&amp;utm_medium=prtnr&amp;utm_content=Mar2515&amp;utm_campaign=PartBadge&amp;pcampaignid=MKT-Other-global-all-co-prtnr-py-PartBadge-Mar2515-1" style="display:inline-block;overflow:hidden;background:url(https://play.google.com/intl/en_us/badges/images/generic/en_badge_web_generic.png) no-repeat;width:220px;height:85px;background-size:contain;"></a>
</span>

<span class="page-scroll">
<a href="#how-it-works" class="btn slide-btn">Learn More</a>
</span>
</div>
</div>
<div class="col-md-6" style="vertical-align:middle; text-align:center">

<img src="images/landing.png" alt class="img-responsive center-block"/>
</div>
</div>
</div>

</header>

<section id="how-it-works" class="how-it-works">
<div class="container how-it-works-inner">

<div class="row">
<div class="col-md-12 text-center">

<div class="title">
<h2> How UV Index Forecast <span>Works</span></h2>
</div>

<p class="desc">The sun is new each day.</p>
</div>
</div>


<div class="row">

<div class="col-md-5 text-center">
<div class="benefits">
<img width="200px" src="images/small-screen.png" alt class="relative animated" data-animation="fadeInLeft" data-animation-delay="500">
<img width="220px" src="images/big-screen.png" alt class="phone-image-right relative animated" data-animation="fadeInLeft" data-animation-delay="1200">
</div>
</div>


<div class="col-md-7">
<div class="about-right text-left">

<p>To make the best sun protection app ever we combined modern mobile technologies, parts of atmospheric science and solid mathematical modeling skills of our team. As a result you could safely enjoy your fun in the sun and leave the worrying to us!</p>

<h3>The Sun Awareness. Reinvented.</h3>

<ul>
<li>

<i class="fa fa-university"></i>

<p>UV Index Forecast calculation is based on the publications of The Royal Netherlands Meteorological Institute (KNMI) and The National Institute of Water and Atmospheric Research (NIWA) of New Zealand.</p>
</li>
<li>

<i class="fa fa-globe"></i>

<p>The clear sky UV Index is real-time corrected by sun-earth distance and is optionally altered by clouds absorption and area reflection factors. The UV calculation has never been so easy and accurate.</p>
</li>
<li>

<i class="fa fa-clock-o"></i>

<p>Based on a personally chosen skin type from the Fitzpatrick phototyping scale UVIMate is able to recommend you the best possible UV protection exactly in a time you'll need it most.</p>
</li>
</ul>
</div>
</div>

</div>

</div>

</section>


<section id="features">
<div class="features-section">
<div class="bg-overlay pattern"></div>
<div class="container features-inner">

<div class="row">
<div class="col-md-12 text-center">

<div class="title">
<h2><span>UVI</span>MATE APP</h2>
</div>

<p class="desc white">When it comes to sun protection, prevention is key.</p>
</div>
</div>

<div class="row">

<div class="col-md-4 col-sm-6">
<ul class="features-list features-list-left">
<li class="features-list-item animated" data-animation="fadeInLeft" data-animation-delay="500">

<i class="fa fa-sun-o fa-3x"></i>
<div class="features-content">

<h5>UV Index Now</h5>

<p>Track UV index & Daily maximum UV for any location on the Earth</p>
</div>
</li>
<li class="features-list-item animated" data-animation="fadeInLeft" data-animation-delay="800">

<i class="material-icons md-48">timeline</i>
<div class="features-content">

<h5>UV Index Forecast</h5>

<p>Follow the 6-hour UV Index forecast & 4-hour forecast on Wear</p>
</div>
</li>
<li class="features-list-item animated" data-animation="fadeInLeft" data-animation-delay="1100">

<i class="fa fa-heart-o fa-3x"></i>
<div class="features-content">

<h5>Sun Wise Advices</h5>

<p>Use sunscreen reminder, receive UV Index Alerts & Sun Wise advices</p>
</div>
</li>
</ul>
</div>

<div class="col-md-4 col-md-push-4 col-sm-6">
<ul class="features-list features-list-right">
<li class="features-list-item animated" data-animation="fadeInRight" data-animation-delay="500">

<i class="material-icons md-48">security</i>
<div class="features-content">

<h5>Ultimate Personal Protection</h5>

<p>Choose your unique Skin Type, know SPF & Time to Burn</p>
</div>
</li>
<li class="features-list-item animated" data-animation="fadeInRight" data-animation-delay="800">

<i class="material-icons md-48">cloud</i>
<div class="features-content">

<h5>Weather updates</h5>

<p>Get the latest weather updates, use Clouds & Area Reflection corrections</p>
</div>
</li>
<li class="features-list-item animated" data-animation="fadeInRight" data-animation-delay="1100">

<i class="material-icons md-48">watch</i>
<div class="features-content">

<h5>Designed for Wearables</h5>

<p>Fully Android Wear compatible</p>
</div>
</li>
</ul>
</div>

<div class="col-md-4 col-md-pull-4 app-image animated" data-animation="fadeInUp" data-animation-delay="800">
<img src="images/features/1.png" alt="UV Index Forecast App">
</div>
</div>
</div>
</div>
</section>


<section id="counting" class="counting">
<div class="container counting-inner">

<div class="row counting-box title-row animated" data-animation="fadeInUp" data-animation-delay="400">

<div class="col-md-4 col-sm-6 text-center right-border animated" data-animation="fadeInUp" data-animation-delay="400">

<i class="fa fa-user fa-3x"></i>

<h3 class="normal">Daily Protected Users</h3>

<div class="fact-number" data-perc="1200">
<div class="factor"></div>
</div>
</div>


<div class="col-md-4 col-sm-6 text-center">

<i class="fa fa-cloud-download fa-3x"></i>

<h3 class="normal">Downloads</h3>

<div class="fact-number" data-perc="9100">
<div class="factor"></div>
</div>
</div>


<div class="col-md-4 col-sm-6 text-center animated" data-animation="fadeInUp" data-animation-delay="400">

<i class="fa fa-check fa-3x"></i>

<h3 class="normal">Monthly Requests</h3>

<div class="fact-number" data-perc="85000">
<div class="factor"></div>
</div>
</div>

</div>

</div>

</section>


<section id="screenshots">
<div class="screenshots">
<div class="bg-overlay pattern"></div>
<div class="container screenshots-inner">

<div class="row">
<div class="col-md-12 text-center">

<div class="title">
<h2> At a <span>Glance</span></h2>
</div>
 
<p class="desc white">Turn your face to the sun and the shadows fall behind you.</p>
</div>
</div>


<div id="screenshot" class="effects clearfix effect2">
<div class="screen-img">
<div class="img">

<img src="images/screens/low.png" alt="UV Index Now App" class/>
<div class="overlay">

<a href="images/screens/low.png" data-rel="prettyPhoto[gallery]" class="expand">+</a>
<a class="close-overlay hidden">x</a>
</div>
</div>
</div>
<div class="screen-img">
<div class="img">

<img src="images/screens/high.png" alt="UV Index Forecast App" class/>
<div class="overlay">

<a href="images/screens/high.png" data-rel="prettyPhoto[gallery]" class="expand">+</a>
<a class="close-overlay hidden">x</a>
</div>
</div>
</div>
<div class="screen-img">
<div class="img">

<img src="images/screens/vhigh.png" alt="UV Index Alert App" class/>
<div class="overlay">

<a href="images/screens/vhigh.png" data-rel="prettyPhoto[gallery]" class="expand">+</a>
<a class="close-overlay hidden">x</a>
</div>
</div>
</div>
<div class="screen-img">
<div class="img">

<img src="images/screens/extr.png" alt="UV Index Now App" class/>
<div class="overlay">

<a href="images/screens/extr.png" data-rel="prettyPhoto[gallery]" class="expand">+</a>
<a class="close-overlay hidden">x</a>
</div>
</div>
</div>
<div class="screen-img">
<div class="img">

<img src="images/screens/high_w.png" alt="UV Index Today App" class/>
<div class="overlay">

<a href="images/screens/high_w.png" data-rel="prettyPhoto[gallery]" class="expand">+</a>
<a class="close-overlay hidden">x</a>
</div>
</div>
</div>
<div class="screen-img">
<div class="img">

<img src="images/screens/high_f.png" alt="UV Index Sunburn Alert App" class/>
<div class="overlay">

<a href="images/screens/high_f.png" data-rel="prettyPhoto[gallery]" class="expand">+</a>
<a class="close-overlay hidden">x</a>
</div>
 </div>
</div>
<div class="screen-img">
<div class="img">

<img src="images/screens/vhigh_w.png" alt="UV Rays Alert App" class/>
<div class="overlay">

<a href="images/screens/vhigh_w.png" data-rel="prettyPhoto[gallery]" class="expand">+</a>
<a class="close-overlay hidden">x</a>
</div>
</div>
</div>
<div class="screen-img">
<div class="img">

<img src="images/screens/vhigh_f.png" alt="UV Index Forecast App" class/>
<div class="overlay">

<a href="images/screens/vhigh_f.png" data-rel="prettyPhoto[gallery]" class="expand">+</a>
<a class="close-overlay hidden">x</a>
</div>
</div>
</div>
</div>

</div>
</div>
</section>


<section id="download-now" class="download-now">
<div class="container download-now-inner">

<div class="row text-center">

<a class="btn slide-btn bg-color animated" data-animation="fadeInRight" data-animation-delay="300" href="https://play.google.com/store/apps/details?id=au.com.aershov.uvmate&referrer=utm_source%3Dlanding%26utm_medium%3Dfooter">
<i class="fa fa-android"></i> Download Now</a>
</div>
</div>
</section>


<section id="copyright" class="copyright">
<div class="container">

<div class="row social-media animated" data-animation="fadeInUp" data-animation-delay="400">
<div class="col-md-12">

<a href="https://www.facebook.com/uvimate" target="_blank"><i class="fa fa-facebook"></i></a>
<a href="https://twitter.com/uvimate" target="_blank"><i class="fa fa-twitter"></i></a>
<a href="/cdn-cgi/l/email-protection#c3b6b5aaaea2b7a6a2b3b383a4aea2aaafeda0acae" target="_blank"><i class="fa fa-envelope"></i></a>
</div>
</div>
<div class="row">

<div class="col-md-12 text-center">
<p>Copyright 2016-2017 UVIMate. All Rights Reserved.</p>
</div>
</div>
</div>
</section>


<script>!function(e,t,r,n,c,h,o){function a(e,t,r,n){for(r='',n='0x'+e.substr(t,2)|0,t+=2;t<e.length;t+=2)r+=String.fromCharCode('0x'+e.substr(t,2)^n);return r}try{for(c=e.getElementsByTagName('a'),o='/cdn-cgi/l/email-protection#',n=0;n<c.length;n++)try{(t=(h=c[n]).href.indexOf(o))>-1&&(h.href='mailto:'+a(h.href,t+o.length))}catch(e){}for(c=e.querySelectorAll('.__cf_email__'),n=0;n<c.length;n++)try{(h=c[n]).parentNode.replaceChild(e.createTextNode(a(h.getAttribute('data-cfemail'),0)),h)}catch(e){}}catch(e){}}(document);</script><script type="text/javascript" src="js/jquery-1.11.0.min.js"></script>
<script type="text/javascript" src="js/bootstrap.min.js"></script>
<script type="text/javascript" src="js/bootstrap-hover-dropdown.min.js"></script>
<script type="text/javascript" src="js/bootstrapValidator.min.js"></script>
<script type="text/javascript" src="js/jquery.sticky.js"></script>

<script type="text/javascript" src="js/jquery.flexslider-min.js"></script>

<script type="text/javascript" src="js/overlay/modernizr.js"></script>

<script type="text/javascript" src="js/jquery.flexisel.js"></script>

<script type="text/javascript" src="js/jquery.prettyPhoto.js"></script>
<script type="text/javascript" src="js/jquery.mixitup.min.js"></script>
<script type="text/javascript" src="js/jquery.fitvids.js"></script>
<script type="text/javascript" src="js/jquery.easing.1.3.js"></script>

<script type="text/javascript" src="js/jquery.appear.js"></script>

<script type="text/javascript" src="js/effect.js"></script>

<script type="text/javascript" src="js/tweet/carousel.js"></script>
<script type="text/javascript" src="js/tweet/scripts.js"></script>
<script type="text/javascript" src="js/tweet/tweetie.min.js"></script>

<script type="text/javascript" src="js/custom.js"></script>

<script type="text/javascript" src="js/color-panel.js"></script>
<script>
          (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
          (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
          m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
          })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

          ga('create', 'UA-104951949-1', 'auto');
          ga('send', 'pageview');

        </script>

</body>

</html>
